[Mattricks] can i use mattricks in ubuntu 8.04

Fatih Olmez folmez at gmail.com
Sat Aug 23 02:43:01 CEST 2008


hello all,
i have just found out that there is a hattrick helper app for ubuntu. you
are great.
i downloaded the appropriate file but when i tried to install it i got the
following error:
"Error : Dependency is not satisfiable : python"
what am i doing wrong?

thanks
-- 
fatih olmez
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.lysator.liu.se/pipermail/mattricks/attachments/20080822/141d05de/attachment.html>


More information about the Mattricks mailing list