[Mattricks] Fel dependencies?

Stefan Fredriksson stefan.fredriksson at gmail.com
Fri Nov 26 15:44:56 CET 2004


Tjena,

jag är inte med på listan så behöver ni mer info eller annat så skicka ett mail.

Jag installerade precis mattricks på ett debian (unstable) system och
den ville då ha python2.3-xml vilket är ok. Däremot sa den inte till
att den villen ha wxpyton vilket den borde gjort väl?

MVH
Stefan



More information about the Mattricks mailing list