[Mattricks] errors on fedora core 3

zazell kroeske slkroesk at chello.nl
Mon Nov 15 20:47:36 CET 2004


On Mon, 2004-11-15 at 17:25 +0100, Oscar Gustafsson wrote:
> Mattricks only supports wxWidgets 2.4.x. You are probably using 2.5.X. In
> the next version (0.8) we will fully move to 2.5.x
> 
> /Oscar

That did the trick, it took me some mandrake rpm's on my fedora box, but
somehow it actually works :)

Zazell




More information about the Mattricks mailing list