[Mattricks] errors on fedora core 3

Ragnar Ouchterlony ragnar at lysator.liu.se
Mon Nov 15 19:20:49 CET 2004


Oscar Gustafsson wrote:

>Mattricks only supports wxWidgets 2.4.x. You are probably using 2.5.X. In
>the next version (0.8) we will fully move to 2.5.x
>
>/Oscar
>  
>
Correction: It should work with wxWidgets 2.5.x (at least it did last 
time I tried), but only if it's compiled without unicode support.

/Ragnar



More information about the Mattricks mailing list